Opgradering fra kæreste til kone.

| 10. juli 2013
Hjælp mig med at forstå denne kæreste opgradering

hotline Kære Hotline Sidste år opgraderede jeg fra Kæreste 7.0 til Kone 1.0 og bemærkede, at det nye program straks begyndte at kræve, at jeg installerede Børn 1.1, 1.2 og 1.3. Det tog en masse tid og brugte en masse ressourcer. Det stod der ikke noget om i produktspecifikationen for programmet. Oven i købet installerede Kone 1.0 sig selv i alle andre programmer og dukker straks op, når jeg starter computeren, og det overvåger alle mine aktiviteter. Gamle programmer såsom Pokeraften 10.3, Drukfest 2.5 og Søndagsfodbold 5.0 virker ikke mere. Når jeg prøver at køre dem, får jeg beskeden:  «Du har begået en ulovlig handling. Luk straks alle programmer, der ikke understøttes af Kone 1.0». Det er umuligt for mig at holde Kone 1.0 i baggrunden, mens jeg forsøger at bruge nogle af mine yndlingsprogrammer. Jeg overvejer at gå tilbage til Kæreste 7.0, men jeg kan ikke engang afinstallere Kone 1.0. Kan I hjælpe mig? På forhånd tak. Den forvirrede og frustrerede bruger Svar fra Hotline: Kære forvirrede og frustrerede bruger. Dit problem er meget almindeligt, og mange klager over det samme. Problemet skyldes hovedsagligt en misforståelse. Der er mange mænd, der opgraderer fra Kæreste 7.0 til Kone 1.0, fordi de tror, at Kone 1.0 hovedsageligt er et nytte- og underholdningsprogram. Der tager de fleste fejl! Kone 1.0 er et styresystem, der er designet til at styre alt. Det er umuligt at fjerne Kone 1.0 for at vende tilbage til Kæreste 7.0, når Kone 1.0 først er installeret. Nogle har prøvet at installere Kæreste 8.0 eller Kone 2.0, men de endte med at have flere problemer, end de før havde med Kone 1.0. Vi anbefaler at du beholder Kone 1.0 og får det bedste ud af situationen. Systemet vil køre helt perfekt, så længe du tager hele ansvaret for alle almindelige programfejl, lige meget hvad de skyldes. Det bedste du kan gøre er straks at skrive: UNDSKYLD, før styresystemet vender tilbage til normal. Kone 1.0 er et storartet program, men det kræver en høj grad af vedligeholdelse. Du kan overveje at købe mere software for at forbedre ydeevnen. Vi anbefaler Blomster 2.1, Chokolade 5.0 eller i ekstreme tilfælde softwarepakken Pels 2000. Men du må under ingen omstændigheder installere Veninde i Miniskørt 3.3! Dette program understøttes ikke af Kone 1.0 og vil resultere i, at Kone 1.0 afinstallerer sig selv og samtidig fjerner ca. 50 pct. af systemressourcerne. Veninde i Miniskørt 3.3 er i øvrigt et program, der kræver store systemressourcer og vil derfor ikke kunne køres med den begrænsede kapacitet, der er tilbage, efter at Kone 1.0 har afinstalleret sig selv. Med venlig hilsen Hotline

Share Button

Tilføj en kommentar herunder

Kategori: Sjove Tekster